Datum: 28 Mai 18, 09:44 Vormittag
Do you already have an account?

Passwort vergessen?

Klassischer Login


 Wie lade ich Bilder hoch?



Bora ~R23


Autofahrer
Beiträge 598
Moderator informieren

Offline Offline

  • ***

  • 598
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: 2,3 V5

  • Baujahr: 1999
Da es ja immer wieder vor kommt, dass manche Leute Bilder falsch hochladen oder überhaupt nicht wissen, wie man hier Bilder am besten hoch läd

ist hier mal ne kleine Anleitung!


1.  Abload.de auswählen.




Patrick GT


Gast
Moderator informieren

Keine schlechte Idee gut gemacht :top: ich mache es über Paint ist wesentlich einfacher und schneller finde ich.. :crying:  mfg PatrickGT

Marko


Gast
Moderator informieren

Du läds über Paint Bilder hoch??


Anleitung ist nicht schlecht. Haben ja schon öfters welche gefragt wie es geht ???

keule_83


Gast
Moderator informieren

Zitat
Du läds über Paint Bilder hoch??


Anleitung ist nicht schlecht. Haben ja schon öfters welche gefragt wie es geht :wuetend:





die beschreibung is ja schon gans gut,aber bekomme die bilder trotzdem nicht hochgeladen,kan mir mal da jemand helfen?





korinther


Globaler Moderator
Beiträge 1300
Moderator informieren

Offline Offline

  • *****

  • 1300
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: Volkswagen Bora Limo

  • Motor: 1,6l BCB

  • Baujahr: 2002
Wo hackt es denn? Läd Abload die nicht hoch oder bekommst du die nicht eingefügt?



keule_83


Gast
Moderator informieren

Zitat
Wo hackt es denn? Läd Abload die nicht hoch oder bekommst du die nicht eingefügt?





bekomme sie nich eingefügt habe schon ne halbe stunde gewartet aber nix passiert





piepel


Ehren Mitglied
Beiträge 591
Moderator informieren

Offline Offline

  • *****

  • 591
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: Skoda Octavia FL RS, Kombi

  • Motor: 2.0 TSI 147kw/200PS

  • Baujahr: 2009
Zitat
Zitat
Wo hackt es denn? Läd Abload die nicht hoch oder bekommst du die nicht eingefügt?





bekomme sie nich eingefügt habe schon ne halbe stunde gewartet aber nix passiert




ist vielleicht zu groß, aber manchmal haakt dieses Tool auch.




" This Place is the Beat of my Heart"

REM (Rapid Eye Movement)




keule_83


Gast
Moderator informieren

Zitat
Zitat
Zitat
Wo hackt es denn? Läd Abload die nicht hoch oder bekommst du die nicht eingefügt?





bekomme sie nich eingefügt habe schon ne halbe stunde gewartet aber nix passiert




ist vielleicht zu groß, aber manchmal haakt dieses Tool auch.





na zu groß sind se nich das past nur hier im forum einfügen das klapt nicht und versuche es nun schon mehrmals am heutigen nachmittag! :wuetend: es klapt nicht muß ich da noch etwas beachten?





Bora ~R23


Autofahrer
Beiträge 598
Moderator informieren

Offline Offline

  • ***

  • 598
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: 2,3 V5

  • Baujahr: 1999
Also zu beachten eigentlich nicht ausser die Größe von 800x600 Pixel, du gehst in dem Thema wo du die Bilder rein setzten willst auf ''Antworten''  und fügst da den kompletten Link ein den du Kopiert hast... Achte darauf, dass du den ganzen Link kopierst. Dann fügst du ihn ein und klickst unten auf ''Vorschau'' und dann müsstest du sehen, dass dein Bild in der Vorschau ist.  Ich hatte bis jetzt noch nie Probleme damit... komisch

mrmomba


Autofahrer
Beiträge 1157
Moderator informieren

Offline Offline

  • ***

  • 1157
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen
Schöner beitrag. vielleicht wäre zu ergänzen, wie mann dann das bild mit welchen daten in forum reinbekommt

Sprich mit [img ] pfad zum bild [ / img]
in unseren 1,9TDI 240PS fahren? Haltbarer Lader! .:R32 Jäger bauen?RTDI? Einfach mal anfragen! Der Lader sollte nicht das schwächste Glied sein. http://www.h-turbo.de

Bora ~R23


Autofahrer
Beiträge 598
Moderator informieren

Offline Offline

  • ***

  • 598
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: 2,3 V5

  • Baujahr: 1999
Man braucht doch nur den Link einfügen und fertig, schon ist das Bild drin...

pezi91


Fahrschüler
Beiträge 5
Moderator informieren

Offline Offline

  • *

  • 5
    Beiträge

  • Geschlecht: Weiblich

    • Profil anzeigen

  • Fahrzeug: VW Vento

  • Baujahr: 1994
Und wie bringe ich das Bild bei der signatur an?Hab sicher scho tausendmal probiert aber einmal ist irgendein fehler oder es geht und es zeig nix an. ???



Eismann


Ehren Mitglied
Beiträge 4759
Moderator informieren

Offline Offline

  • *****

  • 4759
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: Ford // VW Focus ST // Bora

  • Motor: 2.0T 250PS // 1.6SR 101PS

  • Baujahr: 2013 // 1999
Da schein noch was nicht zu stimmen nach dem Update bekomme auch die Fehlermeldung.

Wild82


Administrator
Beiträge 3050
Moderator informieren

Offline Offline

  • *****

  • 3050
    Beiträge

  • Geschlecht: Männlich

    • WN-XX xxxx

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: TDI 90PS ALH

  • Baujahr: 12/2001
Da schein noch was nicht zu stimmen nach dem Update bekomme auch die Fehlermeldung.
Problem sollte seit gestern Abend gelöst sein.  ;)

Eismann


Ehren Mitglied
Beiträge 4759
Moderator informieren

Offline Offline

  • *****

  • 4759
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: Ford // VW Focus ST // Bora

  • Motor: 2.0T 250PS // 1.6SR 101PS

  • Baujahr: 2013 // 1999
Hatte ich ihr schon per PN mitgeteilt Cheffe. ;)

pezi91


Fahrschüler
Beiträge 5
Moderator informieren

Offline Offline

  • *

  • 5
    Beiträge

  • Geschlecht: Weiblich

    • Profil anzeigen

  • Fahrzeug: VW Vento

  • Baujahr: 1994
Jap funkt  :D  thx



BoraGT_BG


Fahrschüler
Beiträge 13
Moderator informieren

Offline Offline

  • *

  • 13
    Beiträge

  • Geschlecht: Weiblich

    • Profil anzeigen

  • Fahrzeug: VW Bora GT

  • Motor: V6

  • Baujahr: 1998
Im Forums textfeld einfügen ?

Wedy


Fahrschüler
Beiträge 4
Moderator informieren

Offline Offline

  • *

  • 4
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: Audi


Man braucht doch nur den Link einfügen und fertig, schon ist das Bild drin...


Ich hatte bis jetzt noch nie Probleme damit.




iphone 6 plus hülle


 


Impressum    Nutzungsbedingungen    Boardregeln