Datum: 19 November 18, 11:15 Vormittag
Do you already have an account? Einloggen

Passwort vergessen?

Klassischer Login


 Tacho und Co



BoraLif


Fahrschüler
Beiträge 4
Moderator informieren

Offline Offline

  • *

  • 4
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: 2.3 V5

  • Baujahr: 1998
Hallo zusammen, ich bin bora Neuling und neu hier im Forum.

Ich habe mir einen 98er 2.3 v5 mit 150 PS gekauft.
Er hat angeknabberte Zündkabel - sind bestellt.
Jetzt ist meine Frage: der Tacho zeigt immer die Kilometer und Uhrzeit an. Eigentlich sollte der doch abschalten!? Tut er aber nicht - woran kann das liegen?
Dann ist mir noch aufgefallen, dass die Scheibenwischer nicht gehen bzw haut es die Sicherung ständig raus!? Was könnte das sein? Der wischermotor ist doch das viereckige Teil im Motorraum  (mittig) ? Hier konnte ich keinen defekt entdecken!

H3llRid3r


Autofahrer
Beiträge 669
Moderator informieren

Offline Offline

  • ***

  • 669
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: V5 AGZ

  • Baujahr: 1998
Kilometer und Uhrzeit werden immer angezeigt, das ist normal. Wenn der Scheibenwischer die Sicherung raus haut, könnte der Motor zu schwer gehen oder defekt sein

Gesendet von meinem G3121 mit Tapatalk


BoraLif


Fahrschüler
Beiträge 4
Moderator informieren

Offline Offline

  • *

  • 4
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: 2.3 V5

  • Baujahr: 1998
Also ich kenne das von verkaufe und Audi, dass der Tacho ganz ausgeht, wenn das Auto aus ist oder abgesperrt wird oder nicht gestartet wird. Selbst wenn es aufgesperrt ist und keine Zündung an ist geht der Tacho aus. 🤔 Also so kenne ich das.

Mit dem Wischermotor Danke für den Hinweis.

BoraLif


Fahrschüler
Beiträge 4
Moderator informieren

Offline Offline

  • *

  • 4
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: 2.3 V5

  • Baujahr: 1998
Ich habe am Samstag mal den Wischermotor freigelegt, Kontaktspray und Sprühöl kräftig benutzt - siehe da - keine Sicherung fliegt mehr.

Danke für den Hinweis

Wild82


Administrator
Beiträge 3053
Moderator informieren

Offline Offline

  • *****

  • 3053
    Beiträge

  • Geschlecht: Männlich

    • WN-XX xxxx

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: TDI 90PS ALH

  • Baujahr: 12/2001
Das wird aber vermutlich keine Dauerlösung sein. Vermutlich wird bald ein neues Gestänge fällig

slypher01


Fahrschüler
Beiträge 2
Moderator informieren

Offline Offline

  • *

  • 2
    Beiträge

  • Geschlecht: Männlich

    • BS-JL

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: 1.6 SR

  • Baujahr: 1999
Also ich hatte genau das gleiche Problem, bei mir lag es aber nicht am Motor, sondern am Gestänge. Nach Ausbau des Gestänges und Zerlegung siehe da, die Rechte Seite war total verrostet und spahn lag mit drin.

Nach einer ordentlichen Reinigung (WD40) und ein wenig Schleifpapier, funktioniert dieses wieder wie am ersten Tag.

 


Impressum    Nutzungsbedingungen    Boardregeln