Datum: 17 Oktober 18, 00:27 Vormittag
Do you already have an account? Einloggen

Passwort vergessen?

Klassischer Login


 V5 / AGZ Kühlerpaket ausgefallen



TiJay74


Autofahrer
Beiträge 230
Moderator informieren

Offline Offline

  • ***

  • 230
    Beiträge

  • Geschlecht: Männlich

  • Pampers Bomber (OEM+)

    • Profil anzeigen

  • Fahrzeug: VW Bora Variant

  • Motor: AGZ (2,3 V5 10V)

  • Baujahr: 12/1999
Hallo Zusammen,

Bora 12/99 mit V5 AGZ (150PS):
Vor ein paar Tagen hatte ich das Gefühl, dass meine Klima nicht mehr so richtig kalt wird und dachte mir: "ok, musst Du bei Gelegenheit mal einen Klimaservice machen und vermutlich auffüllen lassen"
Gestern nun erstaunte mich meine Anzeige für die Kühlwassertemperatur mit ungeahntem Ausschlag von ~100-110°C.
Direkt mit einem OBDII Bluetooth Adapter auf dem Handy gegengeprüft und siehe da: während der Fahrt ~98-105°C, in der Innenstadt (Stop+Go) bis zu ~113-119°C  ???
Auf dem Firmenparkplatz direkt ein BLick unter die Motorhaube: beide Kühlerlüfter drehen sich nicht  :crying:
Gegenprüfung mit der Klimaanlage: die Lüfter drehen sich nicht, wenn die Klima an ist (was sie sonst immer auf Stufe 1 tun)

Wasserkreislauf ist dicht,
Kühlwasserverlust keiner,
großer Kühlkreislauf öffnet, Thermostat zwischen kleinem/großem Kreislauf (~1Jahr alt von Febi) öffnet also
Kühlmittelnachlaufpumpe läuft (~1Jahr alt)

Somit bleibt jetzt nur noch das
a) Lüftersteuergerät
b) Kühlerthermostat
c) beide Lüfter gleichzeitig defekt

Gibt es hier üblich Verdächtige oder eine prozentuale Wahrscheinlichkeit, was davon wohl am ehesten zutrifft?
Kriege ich beim V5 die Kühlerlüfter "filigran rausgefummelt" oder muss ich da den halben Motorraum auseinander nehmen?
Komme ich an das Schaltthermostat für die Lüfter ran um hier mal überbrücken zu können?

Bitte um Hiiiiiiiiiilfeeeeeeeee

Danke & VG
TiJay74
02/94 - 02/96: Jetta II 19E 0600/625 1,6l 055kw 075PS (†) ### 02/96 - 10/99: Jetta II 19E 0600/626 1,8l 066kw 090PS (†) ### 01/05 - 03/05: Jetta II 19E 0600/665 1,8l 079kw 107PS (€) ### 10/09 - 07/15: Smart 450  9891/001 0,7l 045kw 061PS (€) ###
05/99 - ??/??: Jetta II 19E 0600/701 1,8l 095kw 129PS (*) ### 10/11 - ??/??:  Bora 1J5 0603/486 2,3l 110kw 150PS (*) ### 05/15 - ??/??: Daimler W168 710/362 1,4l 060kw 082PS (*)

TiJay74


Autofahrer
Beiträge 230
Moderator informieren

Offline Offline

  • ***

  • 230
    Beiträge

  • Geschlecht: Männlich

  • Pampers Bomber (OEM+)

    • Profil anzeigen

  • Fahrzeug: VW Bora Variant

  • Motor: AGZ (2,3 V5 10V)

  • Baujahr: 12/1999
Hallo zusammen,

kann mir einer der V5 Gurus bitte weiterhelfen?

Habe ich es hier mit zwei zeitgleich auftretenden Fehlern zu tun oder bedingt hier eins das andere?
Soll heißen, kann es sein, dass die Klima wieder sauber funktioniert, wenn ich das Lüfterproblem in den Griff bekommen habe?

Was mich halt irritiert:
Wenn es "nur" der Thermoschalter im Kühler ware, dann würde ich ja verstehen, warum Stufe 1 bzw. Stufe 2 nicht laufen.
Aber Stufe 1 läuft ja auch nicht, wenn die Klima an ist (und dadurch kühlt er nicht mehr?),
also scheint es ja doch aus einer anderen Richtung zu kommen :(

Empfohlene Reihenfolge zum Testen?

1.) Stecker vom Thermoschalter abziehen und überbrücken, also Stufe 1 und Stufe 2 testen
2.) Wenn die Lüfter laufen, vermutlich Thermoschalter defekt
3.) wenn die Lüfter nicht laufen? Kein Strom auf der Zuleitung? ggf. Lüftersteuergerät kaputt? Kabel defekt?

Ich bitte um Hüüüüüülfeeee ;)
Danke & VG
TiJay74
02/94 - 02/96: Jetta II 19E 0600/625 1,6l 055kw 075PS (†) ### 02/96 - 10/99: Jetta II 19E 0600/626 1,8l 066kw 090PS (†) ### 01/05 - 03/05: Jetta II 19E 0600/665 1,8l 079kw 107PS (€) ### 10/09 - 07/15: Smart 450  9891/001 0,7l 045kw 061PS (€) ###
05/99 - ??/??: Jetta II 19E 0600/701 1,8l 095kw 129PS (*) ### 10/11 - ??/??:  Bora 1J5 0603/486 2,3l 110kw 150PS (*) ### 05/15 - ??/??: Daimler W168 710/362 1,4l 060kw 082PS (*)

 


Impressum    Nutzungsbedingungen    Boardregeln