Datum: 24 September 18, 05:21 Vormittag
Do you already have an account? Einloggen

Passwort vergessen?

Klassischer Login


 Auto springt nicht mehr an.



Sannnii


Fahrschüler
Beiträge 22
Moderator informieren

Offline Offline

  • *

  • 22
    Beiträge

  • Geschlecht: Männlich

    • MSP

    • Profil anzeigen

  • Fahrzeug: Bora

  • Motor: 1.9TDI 110PS

  • Baujahr: 2001
hallo habe das Problem das mein Auto nicht mehr anspringt kann den SChlüssel stecken und drehen alles leuchtet normal aber bei voller Drehung passiert nichts.

Licht gehen auch nicht aus wie bei schwacher Battereie bitte um Hilfe

Sannnii


Fahrschüler
Beiträge 22
Moderator informieren

Offline Offline

  • *

  • 22
    Beiträge

  • Geschlecht: Männlich

    • MSP

    • Profil anzeigen

  • Fahrzeug: Bora

  • Motor: 1.9TDI 110PS

  • Baujahr: 2001
Habe glaube ich das NSW Relai in denn Platz für das Wegfahrsperren relai gesteckt wo keines drin war ?

H3llRid3r


Autofahrer
Beiträge 668
Moderator informieren

Offline Offline

  • ***

  • 668
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: V5 AGZ

  • Baujahr: 1998
Man sollte nicht einfach irgendwelche Relais in andere Steckplätze stecken. Ich hoffe du hast dir dabei nicht irgendwas zerschossen. Wenn ich das hier so mitbekomme solltest du dich mal um ein anderes, neueres Auto bemühen. Du hast nur Probleme mit dem Wagen und das sind alles nicht gerade alltägliche Probleme. Sei mir nicht böse, aber irgendwann muss man auch mal wissen, wann es sich nicht mehr lohnt, Geld in ein Auto zu stecken


Gesendet von meinem G3121 mit Tapatalk

 


Impressum    Nutzungsbedingungen    Boardregeln