Datum: 21 August 17, 15:58 Nachmittag
Do you already have an account?

Passwort vergessen?


 Das Bora-Forum ist jetzt wieder da (09/2016)



Wild82


Administrator
Beiträge 3015
Moderator informieren

Offline Offline

  • *****

  • 3015
    Beiträge

  • Geschlecht: Männlich

    • WN-XX xxxx

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: TDI 90PS ALH

  • Baujahr: 12/2001
So liebe Leute.
Es ist geschafft.  :bounce: :bounce:

Nach fast einwöchiger Pause ist es soweit und das Forum ist jetzt mit einer neuen, kostenlosen Forensoftware wieder da.



Glücklicherweise habe ich es hinbekommen alle alten Daten und Bilder zu integrieren.
Zwar sind die funktionen und das aussehen jetzt etwas anderst, aber ich denke damit können wir leben.

Es kann zwar durchaus sein, dass sich am Design noch ne kleinigkeit tut oder die eine oder andere Funktion hinzukommt, aber im großen und ganzen bin ich so recht zufrieden.

Viel Spaß euch im "neuen" Forum.
 :rockon:  :rockon:  :rockon:

Bora for motion


Administrator
Beiträge 867
Moderator informieren

Offline Offline

  • *****

  • 867
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: R32

  • Baujahr: 2000
Huchuuuu - loooooiiift...  :bounce: :bounce: :bounce:

Hatta gut gemacht, hatta das!  :rockon: :rockon: :rockon: :top:
Paul Breitner:

"Da kam dann das Elfmeterschießen. Wir hatten alle die Hosen voll, aber bei mir lief's ganz flüssig."


Gruß, Thomas

Bora 2.0 Special


Autofahrer
Beiträge 512
Moderator informieren

Offline Offline

  • ***

  • 512
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora Special

  • Motor: 2.0l 115 PS

  • Baujahr: 2001
Wo anders käm jetzt: Gefällt mir  :top:
Gruss, Holger

tris


Fahrschüler
Beiträge 36
Moderator informieren

Offline Offline

  • *

  • 36
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: V5 20V
Und es funktioniert jetzt auch endlich wieder mit Edge, wenn auch nicht komplett.


Im Editor kann ich leider nur schreiben und weder Smileys noch Schriftkonvertierung oder andere dinge wie die Buttons zum einfügen von Bildern, Links etc. nutzen.

Wild82


Administrator
Beiträge 3015
Moderator informieren

Offline Offline

  • *****

  • 3015
    Beiträge

  • Geschlecht: Männlich

    • WN-XX xxxx

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: TDI 90PS ALH

  • Baujahr: 12/2001
Hab ich schonmal erwähnt was ich von Edge halte :D  :grd:

Sollte jetzt gefixed sein. Musst evtl deinen Browsercache leeren damit es funktioniert.

tris


Fahrschüler
Beiträge 36
Moderator informieren

Offline Offline

  • *

  • 36
    Beiträge

  • Geschlecht: Männlich

    • Profil anzeigen

  • Fahrzeug: VW Bora

  • Motor: V5 20V
Tatsächlich funktioniert es jetzt.   :top:

Dafür passt die Darstellung aber wieder nicht 100%ig, bei mir sind jetzt die Antworten im Forum irgendwie zu weit nach links gewandert und stehen so halb im Profil des Post Erstellers.

 


Impressum    Nutzungsbedingungen    Boardregeln